X

Код презентации скопируйте его

Ширина px

Вы можете изменить размер презентации, указав свою ширину плеера!

Обработка массива данных

Скачать эту презентацию

Презентация на тему Обработка массива данных

Скачать эту презентацию
Cлайд 1
Муниципальное общеобразовательное учреждение Гимназия №1 Учитель информатики:... Муниципальное общеобразовательное учреждение Гимназия №1 Учитель информатики: Скабёлкина М.Ю. Липецк 2011 9 класс
Cлайд 2
Cлайд 3
Cлайд 4
Cлайд 5
Cлайд 6
Cлайд 7
Cлайд 8
Cлайд 9
Cлайд 10
Cлайд 11
Cлайд 12
Cлайд 13
A6 =A5+1 Подсчет следующей даты 1 D5 =(B5+C5)/2 Подсчет среднесуточной темпер... A6 =A5+1 Подсчет следующей даты 1 D5 =(B5+C5)/2 Подсчет среднесуточной температуры 2 B36 =МАКС(B5:C34) Максимальная дневная температура 3 C36 =МИН(C5:C34) Минимальная ночная температура 4 D36 =СРЕДНЕЕ(D5:D34) Средняя температура за ноябрь 5 E5 =ЕСЛИ(D5>$C$2;1;0) Отмечаются теплые дни, когда температура была выше среднестатистической 6 E36 =СУММА(E5:E34) Количество теплых дней 7 F5 =ЕСЛИ(B5=$B$36;A5; “-“) Отмечается дата, когда была самая высокая дневная температура 8 G5 =ЕСЛИ(D5
Cлайд 14
Cлайд 15
Обработка массива оценок Исследуйте самостоятельно массив оценок в дневнике з... Обработка массива оценок Исследуйте самостоятельно массив оценок в дневнике за ограниченный промежуток времени. Подготовить информационную модель ее решения.
Cлайд 16
Cлайд 17
Муниципальное общеобразовательное учреждение Гимназия №1 Учитель информатики:... Муниципальное общеобразовательное учреждение Гимназия №1 Учитель информатики: Скабёлкина М.Ю. Липецк 2011 9 класс
Скачать эту презентацию
Наверх